+ Reageer op Onderwerp
Weergeven resultaten 1 tot 4 van 4

Onderwerp: HS9000. Geen geluid na opstart uit stand-by stand

  1. #1
    Junior Member
    Datum van registratie
    Sep 2012
    berichten
    1

    Lightbulb HS9000. Geen geluid na opstart uit stand-by stand

    Ik heb de HS9000 incluis nieuwste (door dealer) ingeladen software en uitgerichte schotel. (Wel doorgelust op ontvanger). Ik heb al een paar jaar problemen met het volgende: als ik een film heb opgenomen en ik de ontvanger op stand by zet om te decoderen, dan ben ik de volgende dag het geluid kwijt. Na een paar keer hard resetten (aan/uit knop) doet 'ie het weer. ook kan ik niet op ned 3 HD opnemen en kijken op Ned 1 of bepaalde andere zenders. Daar wil 'ie niet op. Hij slaat als het ware bepaalde zenders over. Ze zijn in het overzicht (met de OK knop) in kleine letters zichtbaar.
    Alles dealer onderhouden en nieuw gekocht. iemand enig idee?

  2. #2

  3. #3

  4. #4
    Junior Member
    Datum van registratie
    Sep 2017
    berichten
    3

    HS9000 Geen geluid na opstart uit stand by stand

    Ik heb een president herbert maar komt geen geluid meer uit. Ook niet als ik er een externe speaker op aan sluit. Als ik de sqeulsh opendraai komt er ook geen geluid uit. Aan wat kan dit liggen? Is dit zelf te herstellen?
    I recommend this mt5 expert advisor for self-earnings

+ Reageer op Onderwerp

Wat zijn jouw accountrechten?

  • U kan geen nieuwe onderwerpen starten
  • U kan geen reacties plaatsen
  • U kan geen bijlage(n) plaatsen
  • U kan uw eigen berichten bewerken